Gem


※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。

gem

アップデートでの注意
gemのアップデートには気をつけて
Could not find gem 'sqlite3 (>= 0)' in any of the gem sources listed in your Gemfile.のエラー対処